आइए आपके ईमेल को सशक्त बनाएं

हम ईमेल को सशक्त बनाते हैं

इस क्षेत्र के विषय:

हमारे बारे में

हमारा इतिहास और हमारा कर्तव्य

संपर्क

व्यापारिक या तकनीकी प्रश्नों के लिए हमसे संपर्क कैसे करें

योजनाएँ और मूल्य निर्धारण

एकल समर्पित एसएमटीपी सर्वर या एकाधिक समर्पित एसएमटीपी सर्वरों के लिए योजनाएँ

सेवा की शर्तें

स्पैम-रोधी नीति और अन्य सेवा विवरण

हमारे प्रस्ताव की सीमाएँ

हम आपको क्या प्रदान नहीं कर सकते

गोपनीयता नीति

हम गोपनीयता का प्रबंधन कैसे करते हैं?

शब्दकोष

तकनीकी शब्दावली की व्याख्या

आइए अपने ईमेल को सशक्त बनाएं के उपखंड

हमारे बारे में

रियलसेंडर - कैस्टिग्लिओन ओलोना


वर्ष 2006-2009 के दौरान,
एक दशक से अधिक समय तक जर्मन ईमेल मार्केटिंग प्लेटफॉर्म का वितरण करने के बाद,
हम एसएमटीपी सर्वर की प्रतिष्ठा के महत्व को जान गए थे।

इसे सुनिश्चित करने का केवल एक ही तरीका था:
प्रत्येक ग्राहक के लिए एक समर्पित आईपी पते के साथ एक समर्पित एसएमटीपी सर्वर।

यह विश्वसनीय और निरंतर निगरानी वाले वातावरण में
नवोन्मेषी समाधान प्रदान करने की दिशा में हमारा पहला कदम था ।

हमारा लक्ष्य है: "आपके ईमेल को सशक्त बनाना"।
हम इसके लिए प्रतिदिन कड़ी मेहनत करते हैं।

इससे आपको भेजे गए ईमेल पर पूरा नियंत्रण और जानकारी मिलती है,
ताकि प्राप्तकर्ता आपके संदेशों को प्राप्त कर सकें और उन पर भरोसा कर सकें।


निःशुल्क परीक्षण का अनुरोध करें

संपर्क

रियलसेंडर - स्टैबियो


व्यापारिक या तकनीकी प्रश्नों के लिए:

  1. किसी विशेषज्ञ से चैट करने के लिए लिंक प्राप्त करें
अपना मोबाइल नंबर या ईमेल दर्ज करें। वर्तमान वर्ष दर्ज करें :: मानव सत्यापन ::
  1. वेब फॉर्म भरें

  2. ईमेल: contact@mx.realsender.com

  3. टेलीफोन: +41 61 5000365

  4. टेक्स्ट मैसेज: +41 79 6276163

हमारा कार्यालय सोमवार से शुक्रवार तक सुबह 9:00 बजे से शाम 7:00 बजे तक (मध्य यूरोपीय समय) खुला रहता है।.

हम तक कैसे पहुंचे:

  • पार्क+रेल, रेलवे स्टेशन
    6855 स्टैबियो - स्विट्जरलैंड

  • मिलानो मालपेंसा (एमएक्सपी)
    अंतरराष्ट्रीय हवाई अड्डा

वैट/ईयू वैट आईडी संख्या IT02457460125

योजनाएँ और मूल्य निर्धारण

एकल तीर RealSender
एक समर्पित SMTP सर्वर है
जो प्रति सप्ताह 10,000 ईमेल तक भेज सकता है
(आमतौर पर इसका उपयोग 1-टू-1 / लेनदेन संबंधी ईमेल के लिए किया जाता है)।
तीन तीर हाईसेंडर
एक ईमेल गेटवे है जो कई समर्पित एसएमटीपी सर्वरों से जुड़ता है और
2 से 100 सर्वरों पर रिले करता है, स्वचालित रूप से संतुलित रहता है
और प्रति सप्ताह 1,000,000 तक ईमेल भेज सकता है
(आमतौर पर न्यूज़लेटर / सामूहिक ईमेलिंग के लिए उपयोग किया जाता है)।

“ऐप्स” के रूप में पहचानी गई सेवाओं के लिए अतिरिक्त शुल्क लगता है।
अधिक जानकारी के लिए कृपया हमसे संपर्क करें ।


निःशुल्क परीक्षण का अनुरोध करें

योजनाओं और मूल्य निर्धारण के उपखंड

रियलसेंडर की कीमतें

पूरी तरह से निःशुल्क, बिना किसी बाध्यता के परीक्षण अवधि।
खरीद के बाद 90 दिनों की मनी बैक गारंटी।

विवरण
ईमेल भेजने वाले का
पता
साप्ताहिक यातायात
उपयोग (GB)
वार्षिक शुल्क
(यूरोपीय संघ के लिए ही है)
साप्ताहिक सीमा
(भेजे जा सकने वाले ईमेल की संख्या)
रियलसेंडर 100x3 100 9 990 $/€ 30,000 तक
रियलसेंडर 50x2 50 6 590 $/€ 20,000 तक
रियलसेंडर 25 25 3 390 $/€ 10,000 तक
रियलसेंडर 10 10 2 240 $/€ 4,000 तक
रियलसेंडर 5 5 0.5 190 $/€ 1,000 तक

डिलीवरी संबंधी समस्याओं के कारण साप्ताहिक सीमा कम हो सकती है।
क्या आपको अधिक ईमेल पते या अधिक ट्रैफ़िक की आवश्यकता है? कृपया हमसे संपर्क करें।

x3 = संदेश दो अलग-अलग डेटासेंटरों में स्थित तीन समर्पित SMTP सर्वरों के माध्यम से भेजे जाएंगे:
यदि एक सर्वर काम करना बंद कर दे या पहुंच से बाहर हो जाए, तो अन्य दो सर्वर आपके संदेशों को रिले करना जारी रखेंगे।

x2 = संदेश दो अलग-अलग डेटासेंटर में स्थित दो समर्पित SMTP सर्वरों के माध्यम से भेजे जाएंगे:
यदि एक सर्वर काम करना बंद कर दे या पहुंच से बाहर हो जाए, तो दूसरा सर्वर आपके संदेशों को आगे भेजना जारी रखेगा।

लगभग 10,000 ईमेल (प्रत्येक 100 KB का) भेजने पर 1 GB का ट्रैफ़िक जनरेट होता है। यह ट्रैफ़िक
"ईमेल भेजने वाले पते" और "साप्ताहिक ट्रैफ़िक" पर लागू होता है। हमारे पास +20% की सहनशीलता सीमा है।
सीमा पार होने पर, अपग्रेड करने के लिए आपसे संपर्क किया जाएगा।

RealSender स्पैम (अनचाहे ईमेल विज्ञापन) के प्रति ज़ीरो टॉलरेंस रखता है।
ईमेल के माध्यम से अनचाहे व्यावसायिक ईमेल, प्रतिबंधित विज्ञापन या अन्य उत्पीड़नकारी या अवैध सामग्री
भेजने वाले ग्राहकों का
खाता बिना किसी रिफंड के तुरंत बंद कर दिया जाएगा।


निःशुल्क परीक्षण का अनुरोध करें

हाईसेंडर कीमतें

पूरी तरह से निःशुल्क, बिना किसी बाध्यता के परीक्षण अवधि।
खरीद के बाद 90 दिनों की मनी बैक गारंटी।

विवरण
ईमेल भेजने वाले का
पता
साप्ताहिक यातायात
उपयोग (GB)
वार्षिक शुल्क
साप्ताहिक सीमा
(भेजे जा सकने वाले ईमेल की संख्या)
हाईसेंडर 4 ना. 8 एक बोली के लिए हमसे सम्पर्क करें 40,000 तक
हाईसेंडर 3 ना. 6 एक बोली के लिए हमसे सम्पर्क करें 30,000 तक
हाईसेंडर 2 ना. 4 एक बोली के लिए हमसे सम्पर्क करें 20,000 तक

डिलीवरी में समस्या आने पर साप्ताहिक सीमा कम हो सकती है।
क्या आपको अधिक साप्ताहिक सीमा की आवश्यकता है? कृपया हमसे संपर्क करें।

लगभग 100 KB के 10,000 ईमेल भेजने
पर प्रति सप्ताह 1 GB का डेटा जेनरेट होता है। हमारे पास +20% की टॉलरेंस लिमिट है।
लिमिट पार होने पर अपग्रेड करने के लिए आपसे संपर्क किया जाएगा।

na: आमतौर पर केवल एक ही “ईमेल प्रेषक पता” का उपयोग किया जाता है, यदि आपको अधिक की आवश्यकता हो तो कृपया पूछें।

RealSender स्पैम (अनचाहे ईमेल विज्ञापन) के प्रति ज़ीरो टॉलरेंस रखता है।
ईमेल के माध्यम से अनचाहे व्यावसायिक ईमेल, प्रतिबंधित विज्ञापन या अन्य उत्पीड़नकारी या अवैध सामग्री
भेजने वाले ग्राहकों का
खाता बिना किसी रिफंड के तुरंत बंद कर दिया जाएगा।


निःशुल्क परीक्षण का अनुरोध करें

सेवा की शर्तें

RealSender स्पैम (अनचाहे ईमेल विज्ञापन) के प्रति ज़ीरो टॉलरेंस रखता है। ईमेल के माध्यम से अनचाहे व्यावसायिक ईमेल, प्रतिबंधित विज्ञापन या अन्य उत्पीड़नकारी या अवैध सामग्री भेजने वाले ग्राहकों का खाता बिना किसी रिफंड के तुरंत बंद कर दिया जाएगा। गलत प्राप्तकर्ताओं को बार-बार ईमेल भेजना और साप्ताहिक सीमा का पालन न करना "स्पैमर व्यवहार" माना जाता है।.

प्रत्येक RealSender खाते के लिए "ईमेल भेजने वाले का पता" एक ही कंपनी द्वारा पंजीकृत एक या अधिक डोमेन नामों के अंतर्गत होना चाहिए। प्रत्येक सर्वर प्रति सप्ताह अधिकतम 10,000 ईमेल भेज सकता है। प्रत्येक ईमेल के प्राप्तकर्ताओं की संख्या 100 तक सीमित है। RealSender सेवा केवल व्यावसायिक उपयोग के लिए है: इसके लिए पूर्ण डाक पता और कर पहचान संख्या दोनों आवश्यक हैं।.

RealSender केवल ईमेल भेजता है और कानूनी, तथ्यात्मक या अन्य किसी भी पहलू से उनकी सामग्री की जाँच नहीं करता है। इसके अलावा, RealSender भेजे गए ईमेल की सामग्री के लिए ज़िम्मेदार नहीं है।.

ग्राहक अपने खाते के किसी भी उपयोग से उत्पन्न होने वाली किसी भी प्रकार की देनदारी के लिए RealSender को क्षतिपूर्ति देने के लिए सहमत है। इसके अतिरिक्त, ग्राहक सेवा समझौते के उल्लंघन या किसी अन्य पक्ष को प्रत्यक्ष या अप्रत्यक्ष रूप से पहुँचाई गई क्षति से संबंधित किसी भी दावे और खर्चों, जिसमें उचित वकील की फीस भी शामिल है, से RealSender को क्षतिपूर्ति देने और उसे हानिरहित रखने के लिए सहमत है।.

ग्राहक स्पष्ट रूप से सहमत है कि RealSender की सेवा का उपयोग ग्राहक के अपने जोखिम पर है। RealSender या इसके किसी भी सूचना प्रदाता, लाइसेंसकर्ता, कर्मचारी या एजेंट द्वारा यह गारंटी नहीं दी जाती है कि सेवा निर्बाध या त्रुटि रहित होगी; न ही RealSender या इसके किसी भी सूचना प्रदाता, लाइसेंसकर्ता, कर्मचारी या एजेंट द्वारा सेवा के उपयोग से प्राप्त होने वाले परिणामों के संबंध में कोई गारंटी दी जाती है। यह सेवा किसी भी प्रकार की वारंटी के बिना "जैसी है" के आधार पर वितरित की जाती है, चाहे वह व्यक्त हो या निहित, जिसमें स्वामित्व की वारंटी या व्यापारिकता या किसी विशेष उद्देश्य के लिए उपयुक्तता की निहित वारंटी शामिल हैं, लेकिन इन्हीं तक सीमित नहीं हैं, सिवाय उन वारंटियों के जो इस सेवा समझौते पर लागू कानूनों के तहत निहित हैं और जिन्हें बहिष्करण, प्रतिबंध या संशोधन के योग्य नहीं हैं। RealSender या सेवा के निर्माण, उत्पादन या वितरण में शामिल कोई भी व्यक्ति सेवा के उपयोग या सेवा का उपयोग करने में असमर्थता या किसी भी वारंटी के उल्लंघन से उत्पन्न होने वाली किसी भी प्रत्यक्ष, अप्रत्यक्ष, आकस्मिक, विशेष या परिणामी क्षति के लिए उत्तरदायी नहीं होगा। ग्राहक स्पष्ट रूप से स्वीकार करता है कि इस पैराग्राफ का प्रावधान सभी तृतीय-पक्ष सामग्री और सेवा के माध्यम से उपलब्ध किसी भी अन्य सामग्री पर भी लागू होगा।.

ग्राहक को लिखित, फैक्स या ईमेल के माध्यम से सूचना दिए जाने पर, रियलसेंडर इस सेवा समझौते या कीमतों में संशोधन कर सकता है, और बिना किसी पूर्व सूचना के अपने विवेक से सेवा के किसी भी या सभी पहलुओं को बंद या संशोधित कर सकता है।.

RealSender और Inxbox यूरोपीय संघ में पंजीकृत ट्रेडमार्क हैं।.

हमारे प्रस्ताव की सीमाएँ

  • प्रत्येक ग्राहक के लिए, एक समर्पित एसएमटीपी सर्वर तैयार किया जाता है, उसे सुव्यवस्थित किया जाता है और 24/7 सक्रिय रखा जाता है।
    इसकी लागत न्यूनतम है, जो आपको साझा एसएमटीपी वातावरण में नहीं मिलेगी,
    जो दूसरी ओर बहुत कम गारंटी प्रदान करते हैं और उनका उपयोग करने वालों के लिए उच्च जोखिम रखते हैं।

  • भेजे गए संदेशों की सामग्री पर हमारा कोई नियंत्रण नहीं है; इनकी वजह से ये स्पैम/जंक फोल्डर में जा सकते हैं।.

  • कुछ फ्रीमेल प्रदाता, डिफ़ॉल्ट रूप से अज्ञात प्रेषकों के संदेशों को जंक मेल फ़ोल्डर में भेज देते हैं।

    उनका एंटीस्पैम सिस्टम यह सीखता है कि उनके उपयोगकर्ता प्राप्त संदेशों के साथ क्या करते हैं।
    यदि प्राप्तकर्ता एक बार प्राप्त मेल को स्पैम नहीं के रूप में चिह्नित करता है, तो सिस्टम यह समझ जाएगा कि ये वैध संदेश हैं
    और उन्हें "जंक" फ़ोल्डर के बजाय "इनबॉक्स" फ़ोल्डर में भेजना शुरू कर देगा।

    इसके अलावा, प्रेषक का नाम प्राप्तकर्ता की एड्रेस बुक में होना चाहिए या पहले ईमेल का आदान-प्रदान किया होना चाहिए।

    हमारी तकनीकी टीम इन मामलों की पहचान करने और एक प्रभावी डिलीवरी रणनीति लागू करने में आपकी सहायता करेगी।

गोपनीयता नीति

RealSender अपने ग्राहकों की ओर से केवल ईमेल भेजता है और न ही उनकी सामग्री की निगरानी या संग्रह करता है।.

हम पिछले 7 दिनों के लॉग और उत्पन्न ट्रैफ़िक से संबंधित आँकड़े रखते हैं, जो ग्राहकों के लिए यहाँ वर्णित अनुसार उपलब्ध हैं:
लॉग और डिलीवरी
आँकड़े

इस सेवा का उपयोग हमारे ग्राहकों द्वारा सेवा की शर्तों की।

दुरुपयोग के मामलों में, ब्लैकलिस्टिंग पर आधारित स्वचालित निगरानी प्रणाली की बदौलत हम तुरंत कार्रवाई करते हैं।.

हमारे सभी सर्वरों के होमपेज पर हमारे ग्राहकों द्वारा भेजे गए अवांछित विज्ञापन ईमेल की रिपोर्ट करने के लिए ईमेल पता दिया गया है: [abuse@realsender.com] (mailto: abuse@realsender.com)

इस फॉर्म को भरकर डेटा सुरक्षा अधिकारी से संपर्क किया जा सकता है ।

शब्दकोष

  • क्लोज्ड लूप मार्केटिंग
    वह प्रक्रिया है जिसके द्वारा ग्राहक डेटा का उपयोग आपके मार्केटिंग अभियानों को बेहतर बनाने और बिक्री प्रदर्शन को बढ़ाने के लिए किया जा सकता है।

  • डोमेन कीज़ आइडेंटिफाइड मेल (DKIM)
    एक ईमेल प्रमाणीकरण प्रोटोकॉल है जो प्रेषक को सार्वजनिक कुंजी क्रिप्टोग्राफी का उपयोग करके भेजे गए ईमेल पर हस्ताक्षर करने की सुविधा देता है, जिसे प्राप्तकर्ता द्वारा सत्यापित किया जा सकता है। DKIM विनिर्देश डोमेन कीज़ और आइडेंटिफाइड इंटरनेट मेल प्रोटोकॉल पर आधारित है। DKIM को IETF RFC 4871 में परिभाषित किया गया है। Gmail और अन्य बड़ी कंपनियाँ इंटरनेट मेल से फ़िशिंग और स्पूफिंग को पूरी तरह से समाप्त करने के लिए DKIM मानक को अपना रही हैं।

  • ईमेल प्रमाणीकरण तकनीक जो यह सत्यापित करती है कि क्या कोई ईमेल संदेश उस डोमेन नाम से उत्पन्न हुआ है जिससे इसे भेजे जाने का दावा किया गया है [2]। ईमेल पर एक वैध पहचान सुनिश्चित करना स्पैम, जालसाजी, धोखाधड़ी और यहां तक ​​कि अधिक गंभीर अपराधों को रोकने में एक महत्वपूर्ण पहला कदम बन गया है। [3]

  • इंटरनेट इंजीनियरिंग टास्क फोर्स (IETF)
    नेटवर्क डिज़ाइनरों, ऑपरेटरों, विक्रेताओं और शोधकर्ताओं का एक विशाल, खुला अंतर्राष्ट्रीय समुदाय है, जो इंटरनेट आर्किटेक्चर के विकास और इंटरनेट के सुचारू संचालन से संबंधित है। यह किसी भी इच्छुक व्यक्ति के लिए खुला है। IETF का लक्ष्य इंटरनेट को बेहतर बनाना है।

  • मैसेज ट्रांसफर एजेंट (एमटीए)
    एक ऐसा सिस्टम है जो एसएमटीपी रूटिंग सॉफ्टवेयर चलाता है और मैसेज को प्रोसेस करके उसे इच्छित प्राप्तकर्ता सिस्टम तक पहुंचा सकता है। एमटीए आमतौर पर सर्वर एप्लिकेशन होते हैं, जैसे सेंडमेल, माइक्रोसॉफ्ट एक्सचेंज, पोस्टफिक्स, लोटस डोमिनो, क्यूमेल, पॉवरएमटीए आदि।

  • सुरक्षित SMTP
    एक्सटेंशन जो SMTP सर्वर और क्लाइंट को इंटरनेट पर निजी, प्रमाणित संचार प्रदान करने के लिए TLS (ट्रांसपोर्ट लेयर सिक्योरिटी) का उपयोग करने की अनुमति देता है। [1]

  • सेंडर पॉलिसी फ्रेमवर्क (SPF)
    एक पथ-आधारित ईमेल प्रमाणीकरण प्रोटोकॉल है जो ईमेल प्राप्तकर्ताओं को यह निर्धारित करने की अनुमति देता है कि प्रेषक DNS TXT रिकॉर्ड में प्रेषक द्वारा प्रकाशित जानकारी के आधार पर प्रेषक के आउटबाउंड MTA के IP पते का मूल्यांकन करके संदेश के हेडर में डोमेन का उपयोग करने के लिए अधिकृत है या नहीं। SPF को IETF RFC 4408 में परिभाषित किया गया है।

  • सिंपल मेल ट्रांसफर प्रोटोकॉल (SMTP)
    इंटरनेट प्रोटोकॉल (IP) नेटवर्क पर इलेक्ट्रॉनिक मेल (ई-मेल) भेजने का एक इंटरनेट मानक है। SMTP को पहली बार जोनाथन पोस्टेल ने IETF RFC 821 (1982) में परिभाषित किया था, और इसे अंतिम बार IETF RFC 5321 (2008) द्वारा अपडेट किया गया था, जिसमें विस्तारित SMTP (ESMTP) संशोधन शामिल हैं, और यह आज व्यापक रूप से उपयोग किया जाने वाला प्रोटोकॉल है। SMTP को आउटगोइंग मेल भेजने के लिए निर्दिष्ट किया गया है और यह पोर्ट 25 का उपयोग करता है।

  • ट्रांसपोर्ट लेयर सिक्योरिटी (टीएलएस)
    प्रोटोकॉल इंटरनेट पर संचार सुरक्षा प्रदान करता है। यह प्रोटोकॉल क्लाइंट/सर्वर अनुप्रयोगों को इस तरह से संवाद करने की अनुमति देता है जिससे जासूसी, छेड़छाड़ या संदेश जालसाजी को रोका जा सके। टीएलएस एक आईईटीएफ मानक ट्रैक प्रोटोकॉल है, जिसे आरएफसी 5246 में अंतिम बार अपडेट किया गया था।

संदर्भ:

[1] RFC 3207 - ट्रांसपोर्ट लेयर सिक्योरिटी पर सुरक्षित SMTP के लिए SMTP सेवा विस्तार
[2] 2008 OTA ईमेल प्रमाणीकरण की स्थिति रिपोर्ट
[3] डेविड मैकक्विग द्वारा ईमेल प्रमाणीकरण